<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="tr-TR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="tr-TR">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<title>7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye’de yer alacak | SM Luxuria • | Saat Mücevher Lüks Yaşam</title>
<meta name="author" content="SaatMagazin"/>
<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />


<link href='http://fonts.googleapis.com/css?family=Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:900|BenchNine:700|Karla:700|Armata|Raleway:200:300:400:600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300:400:600:700:800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="robots" content="noindex,nofollow" />

<meta property="og:title" content="7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye&#039;de yer alacak" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/" />
<meta property="og:image" content="http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2.jpg" />
<meta property="fb:admins" content="https://www.facebook.com/SMLuxuria" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SMLuxuria" />
<meta name="twitter:title" content="7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye&#039;de yer alacak" />
<meta name="twitter:image" content="http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-45280063-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SM Luxuria • &raquo; beslemesi" href="http://smluxuria.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SM Luxuria • &raquo; yorum beslemesi" href="http://smluxuria.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SM Luxuria • &raquo; 7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye’de yer alacak yorum beslemesi" href="http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-45280063-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45280063-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smluxuria.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://smluxuria.net/wp-content/themes/bolid/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://smluxuria.net/wp-content/themes/bolid/styles/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://smluxuria.net/wp-content/themes/bolid/styles/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://smluxuria.net/wp-content/themes/bolid/styles/font-awesome-ie7.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://smluxuria.net/wp-content/themes/bolid/styles/mobile.start.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://smluxuria.net/wp-content/themes/bolid/styles/mobile.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://smluxuria.net/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://smluxuria.net/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://smluxuria.net/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='http://smluxuria.net/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-4.min.css?ver=1.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://smluxuria.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/css3-mediaqueries.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://smluxuria.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://smluxuria.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://smluxuria.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JAEGER-LECOULTRE’DAN ROMANTİK TASARIMLAR' href='http://smluxuria.net/jaeger-lecoultredan-romantik-tasarimlar/' />
<link rel='next' title='TUDOR HERITAGE BLACK BAY CHRONO' href='http://smluxuria.net/tudor-heritage-black-bay-chrono/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/" />
<link rel='shortlink' href='http://smluxuria.net/?p=11402' />
<link rel="alternate" type="application/json+oembed" href="http://smluxuria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmluxuria.net%2F7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smluxuria.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmluxuria.net%2F7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://smluxuria.net/wp-content/uploads/2013/11/favicon.png"/>
<!-- Vergo Shortcodes CSS -->
<link href="http://smluxuria.net/wp-content/themes/bolid/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Vergo Styling -->
<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,.services h3 i,#portfolio-list>li>span,#content>span,li.main h3
		{background-color:#4f4f4f}
#nav li a,.nav>li>a,h2.widget
		{border-color:#4f4f4f}
#serinfo,#serinfo-nav li.current,#navigation{background-color:#f9f9f9}
#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#f04343}
a.moreposts,.meta span,.meta a{color:#f04343 !important}
body{background-color:#4f4f4f}
h2.widget{border-color:#4f4f4f !important}
.body1 a, a:link, a:visited{color:#4f4f4f}
span>a.moreposts{color:#4f4f4f !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a{color:#f04343  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#f04343 !important}
.body2 a,a.body2 {color:#fff}

		.body2 a:hover,p.body2 a:hover{color:#F34747!important}
body{background-image:url(http://smluxuria.net/wp-content/themes/bolid/images/bg/bg-line2.png)}
.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,.nav>li>a,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#ededed  !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 12px/2.2em Arial, sans-serif;color:#545454}
h2.ads{color:#545454}
.body2 {font:400 11px/2.2em Arial, sans-serif;color:#fff}
.body2 h2,.body2 h3,.tickerwrap>span {color:#fff !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 25px/1.5em Arial, sans-serif;color:#2E373F}#block ul li h2 {font-family:Arial, sans-serif}h2 {font:900 14px/1.2em Arial, sans-serif;color:#ad8a30}h2.widget>a {color:#ad8a30}h2.post {font:900 21px/1.2em Arial, sans-serif;color:#3d3d3d}#sidebar h2 {color:#3d3d3d}h3,h3#reply-title,#respond h3 {font:200 15px/1.5em Arial, sans-serif;color:#db4444 !important}h4 {font:400 14px/1.5em Arial, sans-serif;color:#d2be8a}h5 {font:400 14px/1.5em Arial, sans-serif;color:#222222}h6 {font:400 14px/1.5em Arial, sans-serif;color:#222222}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:600 11px/1.7em Arial, sans-serif;color:#2E373F}.tab-post small a,.taggs a {color:#545454}
</style>
</head>

     
<body class="post-template-default single single-post postid-11402 single-format-standard">

<div class="container  container_shadow upper"> 


<div id="top-nav" class="body2"> 

	
</div> 

	<header id="header">
          
        <nav id="sec-navigation">
<a href="http://smluxuria.net"><img src="http://smluxuria.net/wp-content/uploads/2015/09/tr-200x200.png" width="25" height="25">
<a href="http://smluxuria.com"><img src="http://smluxuria.net/wp-content/uploads/2015/09/uk-200x200.png" width="25" height="25">
        

        
       		<a id="triggernav-sec" href="#">MENU
            <ul id="sec-nav" class="nav custom-nav"><li id="menu-item-515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515"><a href="http://www.smluxuria.net"><i class="icon-home"></i>ANASAYFA</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://smluxuria.net/category/video/"><font size="1" face="Arial" color="red">VIDEO</font></a></li>
<li id="menu-item-9325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9325"><a href="http://smluxuria.net/smluxuria-canli-yayin/"><font size="1" face="Arial" color="red">CANLI YAYIN</font></a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://smluxuria.net/kunye/">KÜNYE</a></li>
<li id="menu-item-1706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1706"><a href="http://smluxuria.net/site-haritasi/">SİTE HARİTASI</a></li>
<li id="menu-item-9081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9081"><a href="http://smluxuria.net/wp-login.php?action=register">KAYIT OL</a></li>
<li id="menu-item-9082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9082"><a href="http://smluxuria.net/wp-login.php">GİRİŞ</a></li>
</ul>	  <form class="searchformhead" method="get" action="http://smluxuria.net">
<input type="text" name="s" class="s" size="30" value="Search website..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search website...';}" /><input type="submit" class="searchSubmit" value="" />
</form>            
        </nav>
        <div style="clear: both;"></div>
        
                        
            <a class="homelink" href="http://smluxuria.net/">
            
                <img id="logo" src="http://smluxuria.net/wp-content/uploads/2016/01/SMlogoSingle2.png" alt="SM Luxuria •"/>
                    
            </a>
                
                  
          
          	<div class="headad"><a title="smluxuria" target="_blank"><img class="alignnone size-full wp-image-4621" src="http://saatmagazin.com.tr/wp-content/themes/today/images/no-cover/banner.png" alt="stvreklam" width="720" height="90" /></a></div>          
          
          	
              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation">
            
                <ul id="main-nav" class="nav custom-nav"><li id="menu-item-2396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2396"><a href="http://smluxuria.net">ANASAYFA</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://smluxuria.net/category/saat/">SAAT</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://smluxuria.net/category/mucevher/">MÜCEVHER</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://smluxuria.net/category/yasam/">YAŞAM</a>
<ul  class="sub-menu">
	<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="http://smluxuria.net/category/mekan/">MEKAN</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://smluxuria.net/category/yazim-enstumanlari/">YAZIM ENSTRUMANLARI</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://smluxuria.net/category/teknoloji/">TEKNOLOJİ</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://smluxuria.net/category/otomobil/">OTOMOBİL</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://smluxuria.net/category/yat/">YAT</a></li>
	<li id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2081"><a href="http://smluxuria.net/category/yeniyil/">2014 YENİ YIL HEDİYELERİ</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://smluxuria.net/category/sanat/">SANAT</a>
<ul  class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://smluxuria.net/category/festival/">FESTİVAL</a></li>
	<li id="menu-item-3675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3675"><a href="http://smluxuria.net/category/sergi/">SERGİ</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://smluxuria.net/category/moda/">MODA</a>
<ul  class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://smluxuria.net/category/moda-erkek/">MODA ERKEK</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://smluxuria.net/category/moda-kadin/">MODA KADIN</a></li>
</ul>
</li>
<li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="http://smluxuria.net/category/en-yeniler/">EN YENİLER</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://smluxuria.net/category/roportaj/">RÖPORTAJ</a></li>
<li id="menu-item-3105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3105"><a href="#">DOSYA</a>
<ul  class="sub-menu">
	<li id="menu-item-3605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3605"><a href="http://smluxuria.net/category/baselworld2014/">BASELWORLD2014</a></li>
	<li id="menu-item-3640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3640"><a href="http://smluxuria.net/category/dalis-saatleri/">DALIŞ SAATLERİ</a></li>
	<li id="menu-item-6260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6260"><a href="http://smluxuria.net/category/ekstrem-spor-saatleri/">EKSTREM SPOR SAATLERİ</a></li>
	<li id="menu-item-4385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4385"><a href="http://smluxuria.net/category/heritage/">HERITAGE</a></li>
	<li id="menu-item-8674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8674"><a href="http://smluxuria.net/category/kadin-saatleri/">KADIN SAATLERİ</a></li>
	<li id="menu-item-5478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5478"><a href="http://smluxuria.net/category/sihh-2/">SIHH 2015</a></li>
	<li id="menu-item-3606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3606"><a href="http://smluxuria.net/category/futbol/">FUTBOL</a></li>
	<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3104"><a href="http://smluxuria.net/category/iskelet-saatler-2/">İSKELET SAATLER</a></li>
	<li id="menu-item-2921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2921"><a href="http://smluxuria.net/category/sihh/">SIHH 2014</a></li>
	<li id="menu-item-5536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5536"><a href="http://smluxuria.net/category/sevgili-2015/">Sevgililer Günü</a></li>
</ul>
</li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://smluxuria.net/category/muzayede/">MÜZAYEDE</a></li>
</ul>	                  
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        	<div class="post-11402 post type-post status-publish format-standard has-post-thumbnail hentry category-video"> 

			
			<img width="640" height="387" src="http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2.jpg" class="main-single wp-post-image" alt="" srcset="http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2.jpg 640w, http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2-300x181.jpg 300w, http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2-148x90.jpg 148w" sizes="(max-width: 640px) 100vw, 640px" />

			<div style="clear: both;"></div>
            
            <div class="entry">
            
            

 			<h2 class="post"><a href="http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/">7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye’de yer alacak</a></h2>

			<div class="single-info">27 Ekim 2017 13:12 </div>
            
             

            <div style="clear: both;"></div>

                    
                    <div class="hrline"></div>  
                    
					<div style="width: 625px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11402-1" width="625" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.smluxuria.net/video/WRC-Rally-Turkey-V2.mp4?_=1" /><a href="http://www.smluxuria.net/video/WRC-Rally-Turkey-V2.mp4">http://www.smluxuria.net/video/WRC-Rally-Turkey-V2.mp4</a></video></div>

<div class="juiz_sps_links  counters_both juiz_sps_displayed_bottom">
<p class="screen-reader-text juiz_sps_maybe_hidden_text">Yazıyı paylaş "7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye’de yer alacak"</p>

	<ul class="juiz_sps_links_list"><li class="juiz_sps_item juiz_sps_link_facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/" rel="nofollow" target="_blank" title="Share this article on Facebook"><span class="juiz_sps_icon jsps-facebook"></span><span class="juiz_sps_network_name">Facebook</span></a></li><li class="juiz_sps_item juiz_sps_link_twitter"><a href="https://twitter.com/intent/tweet?source=webclient&amp;original_referer=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/&amp;text=7%20y%C4%B1l%20aradan%20sonra%20D%C3%BCnya%20Ralli%20%C5%9Eampiyonas%C4%B1n%C4%B1n%20takviminde%20%20T%C3%BCrkiye%E2%80%99de%20yer%20alacak&amp;url=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/&amp;related=smluxuria&amp;via=smluxuria" rel="nofollow" target="_blank" title="Share this article on Twitter"><span class="juiz_sps_icon jsps-twitter"></span><span class="juiz_sps_network_name">Twitter</span></a></li><li class="juiz_sps_item juiz_sps_link_google"><a href="https://plus.google.com/share?url=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/" rel="nofollow" target="_blank" title="Share this article on Google+"><span class="juiz_sps_icon jsps-google"></span><span class="juiz_sps_network_name">Google+</span></a></li><li class="juiz_sps_item juiz_sps_link_pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?media=http://smluxuria.net/wp-content/uploads/2017/10/WRC-Rally-Turkey-V2.jpg&amp;url=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/&amp;title=7 yıl aradan sonra Dünya Ralli Şampiyonasının takviminde  Türkiye’de yer alacak&amp;description=" rel="nofollow" target="_blank" title="Bu yazıyı Pinterest üzerinde paylaş"><span class="juiz_sps_icon jsps-pinterest"></span><span class="juiz_sps_network_name">Pinterest</span></a></li><li class="juiz_sps_item juiz_sps_link_linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=JuizSocialPostSharer&amp;title=7%20y%C4%B1l%20aradan%20sonra%20D%C3%BCnya%20Ralli%20%C5%9Eampiyonas%C4%B1n%C4%B1n%20takviminde%20%20T%C3%BCrkiye%E2%80%99de%20yer%20alacak&amp;url=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/" rel="nofollow" target="_blank" title="Share this article on LinkedIn"><span class="juiz_sps_icon jsps-linkedin"></span><span class="juiz_sps_network_name">LinkedIn</span></a></li><li class="juiz_sps_item juiz_sps_link_digg"><a href="https://digg.com/submit?phase=2%20&amp;url=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/&amp;title=7%20y%C4%B1l%20aradan%20sonra%20D%C3%BCnya%20Ralli%20%C5%9Eampiyonas%C4%B1n%C4%B1n%20takviminde%20%20T%C3%BCrkiye%E2%80%99de%20yer%20alacak" rel="nofollow" target="_blank" title="Share this article on Digg"><span class="juiz_sps_icon jsps-digg"></span><span class="juiz_sps_network_name">Digg</span></a></li><li class="juiz_sps_item juiz_sps_link_stumbleupon"><a href="https://www.stumbleupon.com/badge/?url=http://smluxuria.net/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/" rel="nofollow" target="_blank" title="Share this article on StumbleUpon"><span class="juiz_sps_icon jsps-stumbleupon"></span><span class="juiz_sps_network_name">StumbleUpon</span></a></li></ul>
	</div>

                    
                                        
                    
                    <div class="hrline"></div>
			<p class="meta"><a href="http://smluxuria.net/category/video/" rel="category tag">VIDEO</a> </p>

							<h3 class="additional">Related Posts</h3>
			<ul class="related">	
				
						</ul>
			<div style="clear: both;"></div>                                
                    		<div class="postauthor">
        	<h3 class="additional">About the Author: <a href="http://smluxuria.net/author/murat/" title="sm luxuria tarafından yazılan yazılar" rel="author">sm luxuria</a></h3>
			 			<div class="authordesc"></div>
		</div>
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak/#respond" style="display:none;">Cevabı iptal et</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://smluxuria.net/wp-login.php?redirect_to=http%3A%2F%2Fsmluxuria.net%2F7-yil-aradan-sonra-dunya-ralli-sampiyonasinin-takviminde-turkiyede-yer-alacak%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://smluxuria.net/jaeger-lecoultredan-romantik-tasarimlar/" rel="prev">JAEGER-LECOULTRE’DAN ROMANTİK TASARIMLAR</a></span>                        <span class="fr" style="width:45%; text-align:right"><a href="http://smluxuria.net/tudor-heritage-black-bay-chrono/" rel="next">TUDOR HERITAGE BLACK BAY CHRONO</a> &raquo;</span>                        
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>

    
    
    
        <div id="sidebar">
        
        		<div class="widgetable">
			        <h2>SOSYAL AĞLAR | SMLUXURIA</h2>        	<ul class="social-menu">

<li class="sprite-google"><a title="Google+" href="https://plus.google.com/+Smluxuria/">Google+</a></li>
<li class="sprite-delicious"><a title="Delicious" href="https://delicious.com/smluxuria">Delicious</a></li>













<li class="sprite-twitter"><a title="Twitter" href="http://twitter.com/SMLuxuria">Twitter</a></li>
<li class="sprite-facebook"><a title="Facebook" href="http://www.facebook.com/SMLuxuria">Facebook</a></li>
<li class="sprite-pinterest"><a title="Pinterest" href="http://www.pinterest.com/saatmucevher">Pinterest</a></li>
<li class="sprite-instagram"><a title="Instagram" href="http://instagram.com/smluxuria">Instagram</a></li>
</ul>            <div style="clear: both;"></div> 
		   
   <h2>VIDEO</h2>			<div class="textwidget"><a href="http://smluxuria.net/category/video/"><img title="Messika – The Making of New Campaign"  src="http://smluxuria.net/wp-content/uploads/2015/09/Messika-–-The-Making-of-New-Campaign-300x173.png" alt="" width="300" height="173" class="alignnone size-medium wp-image-8544" /></a>

<strong><a href="http://smluxuria.net/category/video/" target="_blank">DİĞER VİDEOLARA BURADAN ULAŞABİLİRSİNİZ</a></strong>
</div>
				
				
			<h2 class="homepage"><a href="http://smluxuria.net/category/manset/">MANŞET</a></h2>
			
			            <ul style="margin-bottom:15px;">
			
			<li class="fblock">
                    
					                         <a href="http://smluxuria.net/paul-newmanin-rolex-daytonasi-17-milyon-a-alici-buldu/" title="PAUL NEWMAN’IN ROLEX DAYTONA’SI 17 MİLYON $’A ALICI BULDU" >
                         <img width="90" height="90" src="http://smluxuria.net/wp-content/uploads/2017/11/image003-1-90x90.jpg" class="attachment-widgets size-widgets wp-post-image" alt="" title="" srcset="http://smluxuria.net/wp-content/uploads/2017/11/image003-1-90x90.jpg 90w, http://smluxuria.net/wp-content/uploads/2017/11/image003-1-200x200.jpg 200w, http://smluxuria.net/wp-content/uploads/2017/11/image003-1-55x55.jpg 55w" sizes="(max-width: 90px) 100vw, 90px" />                         </a>
                                            
                    <h3 class="upperfont"><a href="http://smluxuria.net/paul-newmanin-rolex-daytonasi-17-milyon-a-alici-buldu/" title="PAUL NEWMAN’IN ROLEX DAYTONA’SI 17 MİLYON $’A ALICI BULDU">PAUL NEWMAN’IN ROLEX DAYTONA’SI 17 MİLYON $’A ALICI BULDU</a></h3>
                    <p class="meta">Kas 2 &bull; 148 Views</p>
                                            
			</li>

			
			<li class="fblock">
                    
					                         <a href="http://smluxuria.net/siyahin-essiz-butunlugu-girard-perregaux-laureato-42-mm-black-ceramic/" title="SİYAHIN EŞSİZ BÜTÜNLÜĞÜ: GIRARD-PERREGAUX LAUREATO 42 mm BLACK  CERAMIC" >
                         <img width="90" height="90" src="http://smluxuria.net/wp-content/uploads/2017/11/Girard-Perregaux-Laureato-ceramic-3-90x90.jpg" class="attachment-widgets size-widgets wp-post-image" alt="" title="" srcset="http://smluxuria.net/wp-content/uploads/2017/11/Girard-Perregaux-Laureato-ceramic-3-90x90.jpg 90w, http://smluxuria.net/wp-content/uploads/2017/11/Girard-Perregaux-Laureato-ceramic-3-200x200.jpg 200w, http://smluxuria.net/wp-content/uploads/2017/11/Girard-Perregaux-Laureato-ceramic-3-55x55.jpg 55w" sizes="(max-width: 90px) 100vw, 90px" />                         </a>
                                            
                    <h3 class="upperfont"><a href="http://smluxuria.net/siyahin-essiz-butunlugu-girard-perregaux-laureato-42-mm-black-ceramic/" title="SİYAHIN EŞSİZ BÜTÜNLÜĞÜ: GIRARD-PERREGAUX LAUREATO 42 mm BLACK  CERAMIC">SİYAHIN EŞSİZ BÜTÜNLÜĞÜ: GIRARD-PERREGAUX LAUREATO 42 mm BLACK  CERAMIC</a></h3>
                    <p class="meta">Kas 1 &bull; 116 Views</p>
                                            
			</li>

			
			<li class="fblock">
                    
					                         <a href="http://smluxuria.net/tudor-heritage-black-bay-chrono/" title="TUDOR HERITAGE BLACK BAY CHRONO" >
                         <img width="90" height="90" src="http://smluxuria.net/wp-content/uploads/2017/11/david-beckham-kl-90x90.jpg" class="attachment-widgets size-widgets wp-post-image" alt="" title="" srcset="http://smluxuria.net/wp-content/uploads/2017/11/david-beckham-kl-90x90.jpg 90w, http://smluxuria.net/wp-content/uploads/2017/11/david-beckham-kl-200x200.jpg 200w, http://smluxuria.net/wp-content/uploads/2017/11/david-beckham-kl-55x55.jpg 55w" sizes="(max-width: 90px) 100vw, 90px" />                         </a>
                                            
                    <h3 class="upperfont"><a href="http://smluxuria.net/tudor-heritage-black-bay-chrono/" title="TUDOR HERITAGE BLACK BAY CHRONO">TUDOR HERITAGE BLACK BAY CHRONO</a></h3>
                    <p class="meta">Kas 1 &bull; 107 Views</p>
                                            
			</li>

			
			<li class="fblock">
                    
					                         <a href="http://smluxuria.net/jaeger-lecoultredan-romantik-tasarimlar/" title="JAEGER-LECOULTRE’DAN ROMANTİK TASARIMLAR" >
                         <img width="90" height="90" src="http://smluxuria.net/wp-content/uploads/2017/10/Jaeger-LeCoultre-Rendez-Vous-Sonatina-ÔÇ£S├®ductionÔÇØ-site-90x90.jpg" class="attachment-widgets size-widgets wp-post-image" alt="" title="" srcset="http://smluxuria.net/wp-content/uploads/2017/10/Jaeger-LeCoultre-Rendez-Vous-Sonatina-ÔÇ£S├®ductionÔÇØ-site-90x90.jpg 90w, http://smluxuria.net/wp-content/uploads/2017/10/Jaeger-LeCoultre-Rendez-Vous-Sonatina-ÔÇ£S├®ductionÔÇØ-site-200x200.jpg 200w, http://smluxuria.net/wp-content/uploads/2017/10/Jaeger-LeCoultre-Rendez-Vous-Sonatina-ÔÇ£S├®ductionÔÇØ-site-55x55.jpg 55w" sizes="(max-width: 90px) 100vw, 90px" />                         </a>
                                            
                    <h3 class="upperfont"><a href="http://smluxuria.net/jaeger-lecoultredan-romantik-tasarimlar/" title="JAEGER-LECOULTRE’DAN ROMANTİK TASARIMLAR">JAEGER-LECOULTRE’DAN ROMANTİK TASARIMLAR</a></h3>
                    <p class="meta">Eki 23 &bull; 221 Views</p>
                                            
			</li>

						</ul>

		
		<div class="ad300"><h2 class="ads">At the heart of time</h2>		
			<a href="http://www.swisstime.ch/open.php?3&3756-403&4&eNnPj%2BMMiRZU5VGzjeF1YQ"><img src="http://smluxuria.net/wp-content/uploads/2014/07/SM_Luxuria_300_300pixels.jpg" alt="" /></a>
			<div style="clear: both;"></div>
		</div>	
</div>        
        </div>
        
    <div id="core_bg"></div>

</div><!-- #core --><div id="footer" class="body2">
    
    	<div class="threecol first"> 
    
		<h2>HAKKINIZDA</h2>			<div class="textwidget"><center><a 
<img src="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" _fcksavedurl="http://www.wieistmeineip.de/ip-address" alt="Bilgileriniz sistemimize kaydedilmektedir." /></a></center></div>
		<h2>Kategoriler</h2><div class="tagcloud"><a href="http://smluxuria.net/category/yeniyil/" class="tag-cloud-link tag-link-62 tag-link-position-1" style="font-size: 10.4623115578pt;" aria-label="2014 (8 öge)">2014</a>
<a href="http://smluxuria.net/category/anneler-gunu/" class="tag-cloud-link tag-link-124 tag-link-position-2" style="font-size: 14.7537688442pt;" aria-label="ANNELER GÜNÜ (35 öge)">ANNELER GÜNÜ</a>
<a href="http://smluxuria.net/category/astro/" class="tag-cloud-link tag-link-109 tag-link-position-3" style="font-size: 8.70351758794pt;" aria-label="ASTRO (4 öge)">ASTRO</a>
<a href="http://smluxuria.net/category/babalar-gunu/" class="tag-cloud-link tag-link-127 tag-link-position-4" style="font-size: 10.8140703518pt;" aria-label="Babalar Günü (9 öge)">Babalar Günü</a>
<a href="http://smluxuria.net/category/baselworld2014/" class="tag-cloud-link tag-link-77 tag-link-position-5" style="font-size: 10.1105527638pt;" aria-label="BASELWORLD2014 (7 öge)">BASELWORLD2014</a>
<a href="http://smluxuria.net/category/baselworld-2016/" class="tag-cloud-link tag-link-527 tag-link-position-6" style="font-size: 8.70351758794pt;" aria-label="Baselworld 2016 (4 öge)">Baselworld 2016</a>
<a href="http://smluxuria.net/category/baselworld-2017/" class="tag-cloud-link tag-link-944 tag-link-position-7" style="font-size: 10.4623115578pt;" aria-label="BASELWORLD 2017 (8 öge)">BASELWORLD 2017</a>
<a href="http://smluxuria.net/category/dalis-saatleri/" class="tag-cloud-link tag-link-89 tag-link-position-8" style="font-size: 9.26633165829pt;" aria-label="DALIŞ SAATLERİ (5 öge)">DALIŞ SAATLERİ</a>
<a href="http://smluxuria.net/category/dosya/" class="tag-cloud-link tag-link-11 tag-link-position-9" style="font-size: 14.4020100503pt;" aria-label="DOSYA (31 öge)">DOSYA</a>
<a href="http://smluxuria.net/category/en-yeniler/" class="tag-cloud-link tag-link-8 tag-link-position-10" style="font-size: 10.4623115578pt;" aria-label="EN YENİLER (8 öge)">EN YENİLER</a>
<a href="http://smluxuria.net/category/festival/" class="tag-cloud-link tag-link-17 tag-link-position-11" style="font-size: 12.0804020101pt;" aria-label="FESTİVAL (14 öge)">FESTİVAL</a>
<a href="http://smluxuria.net/category/futbol/" class="tag-cloud-link tag-link-86 tag-link-position-12" style="font-size: 10.1105527638pt;" aria-label="FUTBOL (7 öge)">FUTBOL</a>
<a href="http://smluxuria.net/category/genel/" class="tag-cloud-link tag-link-1 tag-link-position-13" style="font-size: 14.472361809pt;" aria-label="Genel (32 öge)">Genel</a>
<a href="http://smluxuria.net/category/gphg/" class="tag-cloud-link tag-link-327 tag-link-position-14" style="font-size: 9.26633165829pt;" aria-label="GPHG (5 öge)">GPHG</a>
<a href="http://smluxuria.net/category/gunay-demirbag/" class="tag-cloud-link tag-link-806 tag-link-position-15" style="font-size: 9.26633165829pt;" aria-label="GÜNAY DEMİRBAĞ (5 öge)">GÜNAY DEMİRBAĞ</a>
<a href="http://smluxuria.net/category/haber/" class="tag-cloud-link tag-link-3 tag-link-position-16" style="font-size: 17.9899497487pt;" aria-label="HABER (103 öge)">HABER</a>
<a href="http://smluxuria.net/category/haber-bandi/" class="tag-cloud-link tag-link-26 tag-link-position-17" style="font-size: 10.8140703518pt;" aria-label="Haber Bandı (9 öge)">Haber Bandı</a>
<a href="http://smluxuria.net/category/heritage/" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 11.8693467337pt;" aria-label="HERITAGE (13 öge)">HERITAGE</a>
<a href="http://smluxuria.net/category/hublot/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 11.8693467337pt;" aria-label="HUBLOT (13 öge)">HUBLOT</a>
<a href="http://smluxuria.net/category/koseyazisi/" class="tag-cloud-link tag-link-45 tag-link-position-20" style="font-size: 8pt;" aria-label="Köşeyazısı (3 öge)">Köşeyazısı</a>
<a href="http://smluxuria.net/category/kose-yazisi-gunay/" class="tag-cloud-link tag-link-59 tag-link-position-21" style="font-size: 8pt;" aria-label="köşe yazısı günay (3 öge)">köşe yazısı günay</a>
<a href="http://smluxuria.net/category/kisa-haber/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 20.4522613065pt;" aria-label="Kısa Haber (236 öge)">Kısa Haber</a>
<a href="http://smluxuria.net/category/manset/" class="tag-cloud-link tag-link-25 tag-link-position-23" style="font-size: 22pt;" aria-label="Manşet (391 öge)">Manşet</a>
<a href="http://smluxuria.net/category/mekan/" class="tag-cloud-link tag-link-33 tag-link-position-24" style="font-size: 11.3768844221pt;" aria-label="MEKAN (11 öge)">MEKAN</a>
<a href="http://smluxuria.net/category/moda/" class="tag-cloud-link tag-link-7 tag-link-position-25" style="font-size: 14.5427135678pt;" aria-label="MODA (33 öge)">MODA</a>
<a href="http://smluxuria.net/category/moda-erkek/" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 11.5879396985pt;" aria-label="MODA ERKEK (12 öge)">MODA ERKEK</a>
<a href="http://smluxuria.net/category/moda-kadin/" class="tag-cloud-link tag-link-19 tag-link-position-27" style="font-size: 12.2211055276pt;" aria-label="MODA KADIN (15 öge)">MODA KADIN</a>
<a href="http://smluxuria.net/category/mucevher/" class="tag-cloud-link tag-link-5 tag-link-position-28" style="font-size: 17.4271356784pt;" aria-label="MÜCEVHER (86 öge)">MÜCEVHER</a>
<a href="http://smluxuria.net/category/muzayede/" class="tag-cloud-link tag-link-31 tag-link-position-29" style="font-size: 12.0804020101pt;" aria-label="MÜZAYEDE (14 öge)">MÜZAYEDE</a>
<a href="http://smluxuria.net/category/otomobil/" class="tag-cloud-link tag-link-14 tag-link-position-30" style="font-size: 13.0653266332pt;" aria-label="OTOMOBİL (20 öge)">OTOMOBİL</a>
<a href="http://smluxuria.net/category/roportaj/" class="tag-cloud-link tag-link-10 tag-link-position-31" style="font-size: 13.8391959799pt;" aria-label="RÖPORTAJ (26 öge)">RÖPORTAJ</a>
<a href="http://smluxuria.net/category/saat/" class="tag-cloud-link tag-link-4 tag-link-position-32" style="font-size: 21.2261306533pt;" aria-label="SAAT (300 öge)">SAAT</a>
<a href="http://smluxuria.net/category/sanat/" class="tag-cloud-link tag-link-9 tag-link-position-33" style="font-size: 13.6984924623pt;" aria-label="SANAT (25 öge)">SANAT</a>
<a href="http://smluxuria.net/category/sergi/" class="tag-cloud-link tag-link-90 tag-link-position-34" style="font-size: 13.3467336683pt;" aria-label="SERGİ (22 öge)">SERGİ</a>
<a href="http://smluxuria.net/category/sevgili-2015/" class="tag-cloud-link tag-link-115 tag-link-position-35" style="font-size: 12.0804020101pt;" aria-label="Sevgililer Günü (14 öge)">Sevgililer Günü</a>
<a href="http://smluxuria.net/category/sihh/" class="tag-cloud-link tag-link-74 tag-link-position-36" style="font-size: 13.2060301508pt;" aria-label="SIHH (21 öge)">SIHH</a>
<a href="http://smluxuria.net/category/sihh-2/" class="tag-cloud-link tag-link-114 tag-link-position-37" style="font-size: 12.2211055276pt;" aria-label="Sihh2015 (15 öge)">Sihh2015</a>
<a href="http://smluxuria.net/category/sihh2016/" class="tag-cloud-link tag-link-521 tag-link-position-38" style="font-size: 8pt;" aria-label="Sihh2016 (3 öge)">Sihh2016</a>
<a href="http://smluxuria.net/category/son-dakika/" class="tag-cloud-link tag-link-96 tag-link-position-39" style="font-size: 9.26633165829pt;" aria-label="SON DAKİKA (5 öge)">SON DAKİKA</a>
<a href="http://smluxuria.net/category/teknoloji/" class="tag-cloud-link tag-link-18 tag-link-position-40" style="font-size: 11.8693467337pt;" aria-label="TEKNOLOJİ (13 öge)">TEKNOLOJİ</a>
<a href="http://smluxuria.net/category/video/" class="tag-cloud-link tag-link-13 tag-link-position-41" style="font-size: 18.2010050251pt;" aria-label="VIDEO (112 öge)">VIDEO</a>
<a href="http://smluxuria.net/category/yat/" class="tag-cloud-link tag-link-15 tag-link-position-42" style="font-size: 10.1105527638pt;" aria-label="YAT (7 öge)">YAT</a>
<a href="http://smluxuria.net/category/yazim-enstumanlari/" class="tag-cloud-link tag-link-16 tag-link-position-43" style="font-size: 11.8693467337pt;" aria-label="YAZIM ENSTUMANLARI (13 öge)">YAZIM ENSTUMANLARI</a>
<a href="http://smluxuria.net/category/yasam/" class="tag-cloud-link tag-link-6 tag-link-position-44" style="font-size: 15.6683417085pt;" aria-label="YAŞAM (48 öge)">YAŞAM</a>
<a href="http://smluxuria.net/category/iskelet-saatler-2/" class="tag-cloud-link tag-link-80 tag-link-position-45" style="font-size: 11.0954773869pt;" aria-label="İSKELET SAATLER (10 öge)">İSKELET SAATLER</a></div>
        
    </div>
    
    
    <div class="threecol">
    
		<h2>GOOGLE +</h2>			<div class="textwidget"><!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer></script>

<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="190" data-href="//plus.google.com/u/0/104764495125228487534" data-theme="dark" data-rel="publisher"></div>
</div>
		        
    </div>
    
    <div class="threecol"> 
    
		<h2>HAKKIMIZDA</h2>		<ul>
			<li class="page_item page-item-1733"><a href="http://smluxuria.net/iletisim/">İletişim</a></li>
<li class="page_item page-item-508"><a href="http://smluxuria.net/kunye/">KÜNYE</a></li>
<li class="page_item page-item-1704"><a href="http://smluxuria.net/site-haritasi/">SİTE HARİTASI</a></li>
<li class="page_item page-item-24"><a href="http://smluxuria.net/">Sm Luxuria • Saat Mücevher Lüks Yaşam</a></li>
<li class="page_item page-item-9322"><a href="http://smluxuria.net/smluxuria-canli-yayin/">SMLUXURIA-CANLI YAYIN</a></li>
		</ul>
		        
    </div>
    
    <div class="threecol"> 
    
		<h2>İLETİŞİM</h2>			<div class="textwidget"><iframe width="425" height="350" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://maps.google.com/maps?ie=UTF8&amp;q=SM+LUXURIA&amp;fb=1&amp;gl=tr&amp;hq=sm+luxuria&amp;hnear=0x14caa7040068086b:0xe1ccfe98bc01b0d0,%C4%B0stanbul&amp;cid=0,0,9529917537220537024&amp;ll=41.014152,28.973536&amp;spn=0.006295,0.006295&amp;t=h&amp;output=embed"></iframe><br /><small><a href="https://maps.google.com/maps?ie=UTF8&amp;q=SM+LUXURIA&amp;fb=1&amp;gl=tr&amp;hq=sm+luxuria&amp;hnear=0x14caa7040068086b:0xe1ccfe98bc01b0d0,%C4%B0stanbul&amp;cid=0,0,9529917537220537024&amp;ll=41.014152,28.973536&amp;spn=0.006295,0.006295&amp;t=h&amp;source=embed" style="color:#0000FF;text-align:left">SM LUXURIA</a></small>

Hobyar Mh. Aşir Efendi Caddesi No:33, Fatih
(0212) 511 7630</div>
		        
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                
        <a href="http://smluxuria.net/"><img src="http://smluxuria.net/wp-content/uploads/2013/10/smlogo23.png" alt="SM Luxuria •"/></a>        <div style="clear: both;"></div>
        
                
        <div style="clear: both;"></div>
        
        <div class="aboutus_social">

			<ul class="social-menu">

<li class="sprite-google"><a title="Google+" href="https://plus.google.com/+Smluxuria/">Google+</a></li>
<li class="sprite-delicious"><a title="Delicious" href="https://delicious.com/smluxuria">Delicious</a></li>













<li class="sprite-twitter"><a title="Twitter" href="http://twitter.com/SMLuxuria">Twitter</a></li>
<li class="sprite-facebook"><a title="Facebook" href="http://www.facebook.com/SMLuxuria">Facebook</a></li>
<li class="sprite-pinterest"><a title="Pinterest" href="http://www.pinterest.com/saatmucevher">Pinterest</a></li>
<li class="sprite-instagram"><a title="Instagram" href="http://instagram.com/smluxuria">Instagram</a></li>
</ul>        <meta name="robots" content="noindex" />
    	</div> 
    
    </div>
    
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
                
                <p>&copy; 2017 SM Luxuria • | Saat Mücevher Lüks Yaşam</p>
                
                            
        </div>
    
        <div class="fr">
        
            <p></p>            
        </div>
              
    </div> 
    
</div>
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>

<link rel='stylesheet' id='mediaelement-css'  href='http://smluxuria.net/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://smluxuria.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/functions/js/shortcodes.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/jquery.flexslider-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/jquery.flexslider.start.main.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/superfish.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/jquery.hoverIntent.minified.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/jquery.li-scroller.1.0.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/ownScript.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-content/themes/bolid/js/mobile.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"tr-TR","strings":{"Close":"Kapat","Fullscreen":"Tam ekran","Turn off Fullscreen":"Tam ekran\u0131 kapat","Go Fullscreen":"Tam ekrana ge\u00e7","Download File":"Dosyay\u0131 indir","Download Video":"Videoyu indir","Play":"Oynat","Pause":"Durdur","Captions\/Subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","None":"Yok","Time Slider":"Zaman kayd\u0131rac\u0131","Skip back %1 seconds":"%1 saniye geri d\u00f6n","Video Player":"Video oynat\u0131c\u0131","Audio Player":"Ses oynat\u0131c\u0131","Volume Slider":"Ses  kayd\u0131rac\u0131","Mute Toggle":"Sesi kapat\/a\u00e7","Unmute":"Sesi geri a\u00e7","Mute":"Sessiz","Use Up\/Down Arrow keys to increase or decrease volume.":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smluxuria.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://smluxuria.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>

</body>
</html>